BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Problemas con la señal de la llave X5 E53

valorado por 0 usuarios
Este artículo tiene 18 Respuestas | 2 Seguidores

Sin rango
Hombre
Envíos: 19

Buenas noches compañeros, tengo un E53 2001, 3.0 gasolina, hace tres semanas le cambie el interior del cielo o techo (disculpen soy de Costa Rica) y apenas remplazaron la tela y colocaron el cielo o techo interno dejo de funcionar la señal de la llave no abre ni cierra las puertas, ademas de eso no hace el cierre automatico a los 15 kph, lo revisaron con el scanner y sale esta leyenda 

informacion: ZKE / ZVM

ZKE 5 / X5

Supplier : UTA

Part Nr.: 6 913 528

Sofware Nr :14

Hardware Nr. : 21

Code Index : 4

Diagnosis index : 80

Bus index : F7

Production date : 50/00

                            zke4.dxt

 

4 Terminal R

 

Si pudieran ayudarme con esto se los agradecería, como ya lo han hecho en el pasado, le comento que no tiene problemas de configuración la llave trabaja bien y la reconoce el E53, simplemente algo se desconecto o se rasgo y no quiere captar la señal de la llave.

Gracias  

Contribuyente Top 150
Hombre
Envíos: 108

Al parecer es un problema con el módulo central del control eléctrico, es probable que lo hayan dañado con los arreglos.

 

Suerte. 

Contribuyente Top 10
Hombre
Envíos: 3,181

Es el GM5, le desconectaron la batería al coche? 

 530i e39 2003  /  Magnaflow 14815   

Sin rango
Hombre
Envíos: 19

no compañero no se desconecto la bateria 

Contribuyente Top 50
Hombre
Envíos: 551

necesitan reprogramar el modulo y la llave

si es que el modulo no se daño

Contribuyente Top 10
Hombre
Envíos: 3,181

PedroNavajas:

necesitan reprogramar el modulo y la llave

si es que el modulo no se daño

+1

 

Debes hacer esto: 

Si no te funciona, hay de dos: o lo hiciste mal o de plano es el modulo. Este esta detrás de la guantera. 

 530i e39 2003  /  Magnaflow 14815   

Sin rango
Hombre
Envíos: 19

Muchas gracias por la informacion suministrada, el X5 lo revise con el escanear y no me registra el modulo dañado, solo se refiere a la terminal R , yo estoy con que hay algo desconectado en alguna parte del techo o paral cuando se realizo la reparación del mismo 

Contribuyente Top 50
Hombre
Envíos: 551

registra el modulo como "Pass" o no lo reconoce?

Contribuyente Top 10
Hombre
Envíos: 3,181

Creo que tienes dañado un relay, el numero de parte es el 61368373700, lo de terminal R se refiere a la ubicación del relay, esta en la cajuela... déjame buscar una foto.. 

 530i e39 2003  /  Magnaflow 14815   

Sin rango
Hombre
Envíos: 19

ojala sea solo ese relay !!! espero la fotografía  o imagen para ubicarme, amigo muchas gracias 

Contribuyente Top 50
Hombre
Envíos: 551

en el link que te paso fer viene la imagen

http://bmwfans.info/parts-catalog/E53/Europe/X5_3.0d-M57N/may2004/browse/vehicle_electrical_system/relay_load_shedding_terminal_r_k3

revisa el relay (que un electrico lo valide) y ya si es necesario lo cambias

 

Contribuyente Top 10
Hombre
Envíos: 3,181

Avísanos como te va, saludos! 

 530i e39 2003  /  Magnaflow 14815   

Sin rango
Hombre
Envíos: 19

Muchas gracias amigos se los agradezco por brindarme tanta informacion, voy a correr  con eso y le aviso ... saludos !!!

Página 1 de 2 (19 elementos) 1 2 Siguiente > | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)